Ubuntu

Linux, Unix, Windows..

Moderator: Moderators

Ubuntu

Postby miker_alpha » Thu May 24, 2007 4:57 pm

on http://www.polarhome.com/service/ports.html the port for http on Ubuntu appears as 863 -- Shouldn't it be 883? :roll:

MikeR
Look for OpenVMS help on my webpage
Check for QOTD here.
Image
User avatar
miker_alpha
Moderator
Moderator
 
Posts: 256
Joined: Sat May 08, 2004 9:20 am
Location: Kibbutz Tzora, Israel

Postby zoli » Thu May 24, 2007 11:34 pm

Right.. thank you Mike.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 756
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden

Postby afonic » Fri May 25, 2007 1:09 am

Is it ready for use?

Let me know if you need any help, Ubuntu is my speciality. :)
User avatar
afonic
Forum Admin
Forum Admin
 
Posts: 685
Joined: Tue Oct 14, 2003 11:11 pm
Location: Salonica, Greece

Postby miker_alpha » Fri May 25, 2007 7:02 am

Playing with Ubuntu at home:
On an old desktop, and on an even older Digital Hinote laptop (running Xubuntu to save space)

MikeR
Look for OpenVMS help on my webpage
Check for QOTD here.
Image
User avatar
miker_alpha
Moderator
Moderator
 
Posts: 256
Joined: Sat May 08, 2004 9:20 am
Location: Kibbutz Tzora, Israel

Postby zoli » Fri May 25, 2007 10:41 am

hello,

afonic wrote:Is it ready for use?


...almost. I just need to make some security tests and to dubblecheck the user creation.

I was about to open it last week, but I was occupied with other tasks whole week.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 756
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden


Return to Operating systems

Who is online

Users browsing this forum: No registered users and 1 guest

cron