libtool version aon aix7

Linux, Unix, Windows..

Moderator: Moderators

libtool version aon aix7

Postby mlaffm_aix7 » Fri Jan 22, 2016 11:09 am

I'm trying to build gforth on AIX.
Unfortunatly the installed libtool (ver. 1.5.26) is too old.
Would be possible to update this package?
MfG
Luca Masini
mlaffm_aix7
Newbie
 
Posts: 1
Joined: Wed Jan 13, 2016 1:11 pm
Location: Frankfurt

Re: libtool version aon aix7

Postby zoli » Fri Jan 22, 2016 5:59 pm

I'll try to fix this during the weekend.
Sorry for the delay, but I am simply very busy.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 759
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden


Return to Operating systems

Who is online

Users browsing this forum: No registered users and 7 guests

cron