VAX slow

Support for services available to Shell account users.

Moderator: Moderators

VAX slow

Postby papa » Tue Nov 29, 2016 8:12 am

At the moment, VAX is running, but extremely slowly, like 30 min. to compile/link/run a 3-line BASIC program. Anyone else?

Update: OpenVMS/VAX, that is.
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 142
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka

Re: VAX slow

Postby papa » Wed Nov 30, 2016 6:46 am

Additional information.

VAX is (still) running slowly when connecting via DECnet (SET HOST VAX) from ALPHA. While connecting, the following message is printed, but the connection process continues until eventually displaying a command prompt.
Code: Select all
Failure on the back translate address request


Attempts to connect to VAX via telnet or ssh, from Polarhome hosts or outside, are all failing.
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 142
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka

Re: VAX slow

Postby zoli » Mon Dec 05, 2016 1:28 pm

It died.
I'll check later today.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 756
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden

Re: VAX slow

Postby zoli » Fri Dec 09, 2016 1:50 pm

The OpenVMS/VAX is back again.
The accounting filled up the entire system disk.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 756
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden

Re: VAX slow

Postby papa » Sun Dec 11, 2016 2:45 pm

VAX is BACK!

Thanks!
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 142
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka


Return to Shell accounts

Who is online

Users browsing this forum: No registered users and 3 guests

cron