ALPHA trouble?

Support for services available to Shell account users.

Moderator: Moderators

ALPHA trouble?

Postby papa » Mon Dec 10, 2018 1:11 am

ALPHA was running very slowly last night (Japan time, roughly 10 hours before this post), and now it's not responding to SSH connections and Telnet connections from other Polarhome hosts fail with "Connection closed by foreign host."

Is Sweden having a heat wave? :wink:
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 149
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka

Re: ALPHA trouble?

Postby papa » Wed Dec 12, 2018 2:56 pm

I can log on to ALPHA now, but it still seems to be running slowly.
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 149
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka

Re: ALPHA trouble?

Postby papa » Thu Dec 13, 2018 5:54 pm

REALLY slowly. 10 minutes and counting to log-on...
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 149
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka

Re: ALPHA trouble?

Postby zoli » Sun Dec 16, 2018 9:43 am

I am sorry for the late reply... the alpha server was running out of space.
I did some purge and now it behaves much better.
Regards,
Z
---
Zoltan Arpadffy
zoli
Forum Admin
Forum Admin
 
Posts: 762
Joined: Mon Sep 30, 2002 1:27 am
Location: Stockholm, Sweden

Re: ALPHA trouble?

Postby papa » Mon Dec 17, 2018 3:55 pm

No problem, and ALPHA is much better now. Thanks!
David "papa" Meyer
Takarazuka, Japan
papa@ alpha | ia64 |debian | netbsd | redhat | vax
User avatar
papa
Senior Member
 
Posts: 149
Joined: Mon Apr 14, 2008 8:55 pm
Location: Japan Takarazuka


Return to Shell accounts

Who is online

Users browsing this forum: No registered users and 5 guests

cron