ADTFSM(4) OpenBSD Programmer's Manual ADTFSM(4)NAMEadtfsm - Analog Devices ADT7462 temperature, voltage, and fan sensor
adtfsm* at iic?
The adtfsm driver provides support for the Analog Devices ADT7462, and
family. The sensor possesses a collection of sensor values which are
made available through the sysctl(8) interface.
SEE ALSOiic(4), intro(4), sensorsd(8), sysctl(8)AUTHORS
The adtfsm driver was written by Theo de Raadt <email@example.com>.
OpenBSD 4.9 April 22, 2008 OpenBSD 4.9