AUTH.CONF(5) BSD File Formats Manual AUTH.CONF(5)NAMEauth.conf — authentication capability database
DESCRIPTIONauth.conf contains various attributes important to the authentication
code, most notably crypt(3) for the time being. This documentation will
be updated as the /etc/auth.conf file, which is very new, evolves.
SEE ALSOauth_getval(3), crypt(3)BSD October 7, 1998 BSD