AUTOCONF(4) OpenBSD Programmer's Manual (Zaurus) AUTOCONF(4)NAMEautoconf - diagnostics from the autoconfiguration code
When OpenBSD bootstraps it probes the innards of the machine on which it
is running and locates controllers, mass storage, and other devices,
printing out what it finds on the console. This procedure is driven by a
system configuration table which is processed by config(8) and compiled
into each kernel. Devices which exist in the machine but are not
configured into the kernel are usually not detected.
SEE ALSOintro(4), boot_zaurus(8), config(8)OpenBSD 4.9 May 31, 2007 OpenBSD 4.9