AUTOFSD(8) BSD System Manager's Manual AUTOFSD(8)NAMEautofsd — daemon to update autofs mounts on network changes
DESCRIPTIONautofsd runs automount(8), and then waits for network configuration
change events and, when such an event occurs, re-runs automount(8) to
update the mounts to reflect the current automounter maps.
SEE ALSOautomount(8), automountd(8), configd(8)Darwin July 13, 2006 Darwin