BBC(4) OpenBSD Programmer's Manual (SPARC64) BBC(4)NAMEbbc - SPARC64 BootBus Controller
bbc* at ebus?
The bbc driver provides support for the BootBus Controllers found on
UltraSPARC III systems.
The bbc driver configures the system to do a full system reset when the
watchdog timer provided by pmc(4) expires.
SEE ALSOintro(4), pmc(4)HISTORY
The bbc driver first appeared in OpenBSD 4.2.
The bbc driver was written by Mark Kettenis <email@example.com>.
OpenBSD 4.9 August 21, 2007 OpenBSD 4.9