BTMS(4) OpenBSD Programmer's Manual BTMS(4)NAMEbtms - Bluetooth mouse support
btms* at bthidev?
wsmouse* at btms?
The btms driver provides support for Bluetooth wireless mice. Access to
the mouse is through the wscons(4) driver.
SEE ALSObluetooth(4), wsmouse(4)HISTORY
The btms driver appeared in NetBSD 4.0 and was written by Iain Hibbert
under the sponsorship of Itronix, Inc.
OpenBSD 4.9 July 27, 2007 OpenBSD 4.9