DEVCLASS_FIND(9) BSD Kernel Developer's Manual DEVCLASS_FIND(9)NAMEdevclass_find — search for a devclass
devclass_find(const char *classname);
Search for the devclass with the specified name.
If the devclass exists, it is returned, otherwise NULL is returned.
This manual page was written by Doug Rabson.
BSD June 16, 1998 BSD