GSSD(8) BSD System Manager's Manual GSSD(8)NAMEgssd — Generic Security Services Daemon
The gssd program provides support for the kernel GSS-API implementation.
The options are as follows:
-d Run in debug mode. In this mode, gssd will not fork when it
/etc/krb5.keytab Contains Kerberos service principals which may be used
as credentials by kernel GSS-API services.
The gssd utility exits 0 on success, and >0 if an error occurs.
The gssd manual page first appeared in FreeBSD 8.0.
This manual page was written by Doug Rabson ⟨dfr@FreeBSD.org⟩.
BSD November 5, 2008 BSD