PMAP_ACTIVATE(9) BSD Kernel Developer's Manual PMAP_ACTIVATE(9)NAMEpmap_activate — activate a physical map
pmap_activate(struct thread *td);
The pmap_activate() function activates the physical map for a user thread
td. This function must be called before the thread's address space may
This manual page was written by Bruce M Simpson ⟨firstname.lastname@example.org⟩.
BSD July 21, 2003 BSD