RPC.RSTATD(8) BSD System Manager's Manual RPC.RSTATD(8)NAMErpc.rstatd — kernel statistics server
The rpc.rstatd utility is a server which returns performance statistics
obtained from the kernel. These statistics are read using the rup(1)
command. The rpc.rstatd daemon is normally invoked by inetd(8).
The rpc.rstatd utility uses an RPC protocol defined in
SEE ALSOrup(1), inetd(8)BSD June 7, 1993 BSD