STDETHERS(8) BSD System Manager's Manual STDETHERS(8)NAMEstdethers — a YP filter program
Stdethers is used to get ride of some unwanted information in file or
stdin. This program is used by YP when creating some YP maps.
The options are as follows:
file Use this file as input instead of stdin.
SEE ALSOyp(8), ypserv(8)AUTHOR
Mats O Jansson <firstname.lastname@example.org>
BSD December 2, 1995 BSD