UUSNAP(8) BSD System Manager's Manual UUSNAP(8)NAMEuusnap — show snapshot of the UUCP system
Uusnap displays in tabular format a synopsis of the current UUCP situa‐
tion. The format of each line is as follows:
site N Cmds N Data N Xqts Message
Where "site" is the name of the site with work, "N" is a count of each of
the three possible types of work (command, data, or remote execute), and
"Message" is the current status message for that site as found in the
Included in "Message" may be the time left before UUCP can re-try the
call, and the count of the number of times that UUCP has tried (unsuc‐
cessfully) to reach the site.
SEE ALSOuucp(1), uux(1), uuq(1), uucico(8)
UUCP Implementation Guide.
The uusnap command appeared in 4.2BSD.
4.2 Berkeley Distribution June 6, 1993 4.2 Berkeley Distribution