AUDIT-PACKAGES(8) BSD System Manager's Manual AUDIT-PACKAGES(8)NAMEaudit-packages — report vulnerabilities for the installed packages
SYNOPSISaudit-packages [-deqsVv] [-c config_file] [-F file] [-g file] [-h file]
[-K pkg_dbdir] [-n package] [-p package] [-Q varname]
DESCRIPTIONaudit-packages is deprecated. Please use the audit, audit-pkg,
audit-batch, and fetch-pkg-vulnerabilities commands of pkg_admin(1)
The audit-packages script is installed for backwards compatibility only
and will eventually be removed.
SEE ALSOpkg_admin(1)BSD March 18, 2010 BSD