DUMPLFS(8) BSD System Manager's Manual DUMPLFS(8)NAMEdumplfs — dump file system information
SYNOPSISdumplfs [filesys | device]
Dumplfs prints out the file system layout information for the LFS file
system or special device specified. The listing is very long and
detailed. This command is useful mostly for finding out certain file
system information such as the file system block size.
SEE ALSOfs(5), disktab(5), disklabel(8), newlfs(8),
The dumplfs command appeared in 4.4BSD.
4.4BSD June 18, 1993 4.4BSD