PCIB(4) BSD Kernel Interfaces Manual PCIB(4)NAMEpcib — PCI bridge driver
To compile this driver into the kernel, place the following line in your
kernel configuration file:
The pcib driver provides for host and PCI bridges in a PCI system.
This man page is too short.
BSD January 18, 2008 BSD