PCFIIC(4) OpenBSD Programmer's Manual PCFIIC(4)NAMEpcfiic - Phillips PCF8584 I2C controller
pcfiic* at ebus?
iic* at pcfiic?
The pcfiic driver provides support for the Phillips PCF8584 I2C
controller to be used with the iic(4) framework.
SEE ALSOebus(4), iic(4), intro(4)HISTORY
The pcfiic driver first appeared in OpenBSD 3.9.
The pcfiic driver was written by David Gwynne <firstname.lastname@example.org>.
OpenBSD 4.9 May 31, 2007 OpenBSD 4.9