PMAP_RELEASE(9) BSD Kernel Developer's Manual PMAP_RELEASE(9)NAMEpmap_release — release resources held by a physical map
The pmap_release() function releases any resources held by the physical
map pmap. This function is called when a pmap initialized by the corre‐
sponding function, pmap_pinit() is being released.
This function should only be called if pmap no longer contains any valid
SEE ALSOpmap(9), pmap_pinit(9)AUTHORS
This manual page was written by Bruce M Simpson ⟨firstname.lastname@example.org⟩.
BSD July 21, 2003 BSD