ULPT(4) OpenBSD Programmer's Manual ULPT(4)NAMEulpt - USB printer support
ulpt* at uhub?
The ulpt driver provides support for USB printers that follow the printer
bi- or uni-directional protocol. The bits in the minor number select
various features of the driver.
Minor Bit Function
64 Do not initialize the device on the port.
SEE ALSOintro(4), lpt(4), uhub(4), usb(4)HISTORY
The ulpt driver appeared in NetBSD 1.4. OpenBSD support was added in
OpenBSD 4.9 February 18, 2010 OpenBSD 4.9