LED(4) OpenBSD Programmer's Manual (SPARC64) LED(4)NAMEled - SPARC64 LED driver
led* at ebus?
The led driver provides support for the front panel alert LED. This LED
can be made to blink based on the load average on most systems by setting
the sysctl(3) variable machdep.led_blink to a non-zero value.
SEE ALSOsysctl(3), ebus(4), intro(4), sysctl(8)HISTORY
OpenBSD support for the led first appeared in OpenBSD 4.2.
The led driver was written by Mark Kettenis <email@example.com>.
OpenBSD 4.9 May 31, 2007 OpenBSD 4.9